<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<title>Taktlos in Zürich | TINK</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://tink.ch/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://tink.ch/wp-content/themes/tink/js/html5.js"></script>
	<![endif]-->
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">

	<link href='https://fonts.googleapis.com/css?family=Lato:400,700,900,300' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Lusitana:400,700' rel='stylesheet' type='text/css'>
   	<link rel='stylesheet prefetch' href='https://tink.ch/wp-content/themes/tink/css/bootstrap.min.css'>
	<link rel="stylesheet" href="https://tink.ch/wp-content/themes/tink/css/font-awesome.min.css">
	<meta name="robots" content="index, follow">
	<meta name="Publisher" content="TINK.ch" />
	<meta name="DC.publisher" content="TINK.ch" />
	<meta name="DC.creator" content="TINK.ch" />
	<meta name="Copyright" content="TINK.ch" />

	<meta name="author" content='Auline Sanchez' />
	<meta property="og:title" content=''/>
	<meta property="og:site_name" content="www.tink.ch"/>
	<meta property="og:image" content="https://tink.ch/wp-content/uploads/2017/05/phpLsb7ya.jpg"/>
	<meta property="article:author" content='Auline Sanchez'/>
	<meta property="og:description" content='In Z&uuml;rich wird dieses Wochenende neuem Jazz gelauscht. Abseits des Mainstreams steht das Musikfestival Taktlos f&uuml;r gute, unbekannte und vor allem experimentelle Musik. Heute Abend startet das Festival bereits in die 34. Runde. Tink.ch sprach mit dem Mitbegr&uuml;nder Fredi Bosshard, der dieses Jahr sein Amt weitergibt.'/>
		
	<script src="https://tink.ch/wp-content/themes/tink/js/jquery-1.11.3.min.js"></script>
	<link rel="stylesheet" href="https://tink.ch/wp-content/themes/tink/font-awesome/css/font-awesome.min.css">
   	<link rel="stylesheet" href="https://tink.ch/wp-content/themes/tink/css/tink.css">
   	<link rel="stylesheet" href="https://tink.ch/wp-content/themes/tink/style.css">
	<script src='https://tink.ch/wp-content/themes/tink/js/bootstrap.min.js'></script>
	<link rel="stylesheet" href="https://tink.ch/wp-content/themes/tink/css/responsive.css" type="text/css" media="screen and (max-width: 680px)" />

	


	<link rel="alternate" hreflang="de-DE" href="https://tink.ch/2017/05/taktlos-in-zuerich/" />

<!-- All in One SEO Pack 2.3.12.2.1 by Michael Torbert of Semper Fi Web Design[256,287] -->
<link rel="canonical" href="https://tink.ch/2017/05/taktlos-in-zuerich/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TINK &raquo; Feed" href="https://tink.ch/feed/" />
<link rel="alternate" type="application/rss+xml" title="TINK &raquo; Kommentar-Feed" href="https://tink.ch/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TINK &raquo; Taktlos in Zürich Kommentar-Feed" href="https://tink.ch/2017/05/taktlos-in-zuerich/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tink.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=160b04a89303f8a08721d9cc8151ea1f"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='app-banners-styles-css'  href='https://tink.ch/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.css?ver=160b04a89303f8a08721d9cc8151ea1f' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://tink.ch/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='essential-grid-plugin-settings-css'  href='https://tink.ch/wp-content/plugins/essential-grid/public/assets/css/settings.css?ver=2.0.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='tp-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800&#038;ver=160b04a89303f8a08721d9cc8151ea1f' type='text/css' media='all' />
<link rel='stylesheet' id='tp-raleway-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;ver=160b04a89303f8a08721d9cc8151ea1f' type='text/css' media='all' />
<link rel='stylesheet' id='tp-droid-serif-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700&#038;ver=160b04a89303f8a08721d9cc8151ea1f' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-dropdown-0-css'  href='https://tink.ch/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-dropdown/style.css?ver=1' type='text/css' media='all' />
<style id='wpml-legacy-dropdown-0-inline-css' type='text/css'>
.wpml-ls-statics-shortcode_actions{background-color:#ffffff;}.wpml-ls-statics-shortcode_actions, .wpml-ls-statics-shortcode_actions .wpml-ls-sub-menu, .wpml-ls-statics-shortcode_actions a {border-color:#cdcdcd;}.wpml-ls-statics-shortcode_actions a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions a:hover,.wpml-ls-statics-shortcode_actions a:focus {color:#000000;background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language:hover>a, .wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}
</style>
<link rel='stylesheet' id='tink-lato-css'  href='//fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900%2C300italic%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://tink.ch/wp-content/themes/tink/genericons/genericons.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='tink-style-css'  href='https://tink.ch/wp-content/themes/tink/style.css?ver=160b04a89303f8a08721d9cc8151ea1f' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='tink-ie-css'  href='https://tink.ch/wp-content/themes/tink/css/ie.css?ver=20131205' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='newsletter-subscription-css'  href='https://tink.ch/wp-content/plugins/newsletter/subscription/style.css?ver=4.8.9' type='text/css' media='all' />
<script type='text/javascript' src='https://tink.ch/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://tink.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://tink.ch/wp-content/plugins/essential-grid/public/assets/js/lightbox.js?ver=2.0.9.1'></script>
<script type='text/javascript' src='https://tink.ch/wp-content/plugins/essential-grid/public/assets/js/jquery.themepunch.enablelog.js?ver=2.0.9.1'></script>
<script type='text/javascript' src='https://tink.ch/wp-content/plugins/essential-grid/public/assets/js/jquery.themepunch.tools.min.js?ver=2.0.9.1'></script>
<script type='text/javascript' src='https://tink.ch/wp-content/plugins/essential-grid/public/assets/js/jquery.themepunch.essential.min.js?ver=2.0.9.1'></script>
<script type='text/javascript' src='https://tink.ch/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-dropdown/script.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://tink.ch/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tink.ch/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tink.ch/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ein Crowdfunding, das alle Rekorde bricht' href='https://tink.ch/2017/05/ein-crowdfunding-das-alle-rekorde-bricht/' />
<link rel='next' title='Der nachhaltige Filmtipp &#8211; Die 4. Revolution' href='https://tink.ch/2017/05/der-nachhaltige-filmtipp-die-4-revolution/' />
<link rel='shortlink' href='https://tink.ch/?p=150447' />
<link rel="alternate" type="application/json+oembed" href="https://tink.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftink.ch%2F2017%2F05%2Ftaktlos-in-zuerich%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tink.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftink.ch%2F2017%2F05%2Ftaktlos-in-zuerich%2F&#038;format=xml" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel='https://github.com/WP-API/WP-API' href='https://tink.ch/wp-json' />
<script type="text/javascript">
	window._se_plugin_version = '8.1.9';
</script>
<meta name="generator" content="WPML ver:3.7.0 stt:4,3,27;" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//tink.ch/?wordfence_logHuman=1&hid=4373422183250FC03767CF6B5ED9A033');
</script>
<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->

<!-- END recaptcha -->
<link rel="amphtml" href="https://tink.ch/2017/05/taktlos-in-zuerich/amp/" />
<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script type="text/javascript">
(function($){
    $(window).load(function() {
        
            //Track Downloads
            $('a').filter(function() {
                return this.href.match(/.*\.(zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*)(\?.*)?$/);
            }).click(function(e) {
                ga('send','event', 'download', 'click', this.href);
            });

            //Track Mailto
            $('a[href^="mailto"]').click(function(e) {
                ga('send','event', 'email', 'send', this.href);
             });
            
            //Track Outbound Links
            $('a[href^="http"]').filter(function() {
                if (!this.href.match(/.*\.(zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*)(\?.*)?$/)){
                    if (this.href.indexOf('tink.ch') == -1) return this.href;
                }
            }).click(function(e) {
                ga('send','event', 'outbound', 'click', this.href);
            });
		    		                });
})(jQuery);
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-66059100-2', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->


</head>  

  <body>
	
	<div id="greylineTop2" style="background-color: #565656 no-repeat right top transparent; position: fixed; display: none;"></div>	
	<div id="redlineTop2" style="background-color: #920612 no-repeat left top transparent; position: fixed; display: none;"></div>	
	<header id="stickyheader" class="main-header languages-teaser">
	<div class="container top-bar">
	

	<div id="menu" class="centered" style="display: none; z-index: 9999 !important;">
		<div class="container">
			<div class="small-12 medium-12 columns">		
				
				<form name="frmTINK" id="frmTINK">
				<div class="btn-toolbar filters">
				<div id="lang" data-toggle="buttons" class="btn-group">
																									  <label id="langDE" for="DEUTSCH" class="btn btn-default DE "><i style="display: none; position: absolute; right: -1px; top: -1px; background-color: #920612; padding-top: 5px; height: 28px; width: 28px; float: right;" class="fa fa-times"></i>
							<input type="checkbox" id="DEUTSCH" name="de"  value="de" >
							DEUTSCH						  </label>
																										  <label id="langFR" for="FRANZÖSISCH" class="btn btn-default FR "><i style="display: none; position: absolute; right: -1px; top: -1px; background-color: #920612; padding-top: 5px; height: 28px; width: 28px; float: right;" class="fa fa-times"></i>
							<input type="checkbox" id="FRANZÖSISCH" name="fr"  value="fr" >
							FRANZÖSISCH						  </label>
																										  <label id="langIT" for="ITALIENISCH" class="btn btn-default IT "><i style="display: none; position: absolute; right: -1px; top: -1px; background-color: #920612; padding-top: 5px; height: 28px; width: 28px; float: right;" class="fa fa-times"></i>
							<input type="checkbox" id="ITALIENISCH" name="it"  value="it" >
							ITALIENISCH						  </label>
										</div>
				<div id="ressorts" data-toggle="buttons" class="btn-group" style="clear: both;">
				  <label class="btn btn-default active" style="display: none;">
					<input type="checkbox" checked="checked" value="Lead" >
					Lead
				  </label>
											  <label id="cultureFilter" for="KULTUR" class="btn btn-default navculture "><i style="display: none; position: absolute; right: -1px; top: -1px; background-color: #920612; padding-top: 5px; height: 28px; width: 28px; float: right;" class="fa fa-times"></i>
							<input type="checkbox" id="KULTUR" name="culture"  value="culture" >
							KULTUR						  </label>
												  <label id="societyFilter" for="GESELLSCHAFT" class="btn btn-default navsociety "><i style="display: none; position: absolute; right: -1px; top: -1px; background-color: #920612; padding-top: 5px; height: 28px; width: 28px; float: right;" class="fa fa-times"></i>
							<input type="checkbox" id="GESELLSCHAFT" name="society"  value="society" >
							GESELLSCHAFT						  </label>
												  <label id="politicsFilter" for="POLITIK" class="btn btn-default navpolitics "><i style="display: none; position: absolute; right: -1px; top: -1px; background-color: #920612; padding-top: 5px; height: 28px; width: 28px; float: right;" class="fa fa-times"></i>
							<input type="checkbox" id="POLITIK" name="politics"  value="politics" >
							POLITIK						  </label>
												  <label id="sportFilter" for="SPORT" class="btn btn-default navsport "><i style="display: none; position: absolute; right: -1px; top: -1px; background-color: #920612; padding-top: 5px; height: 28px; width: 28px; float: right;" class="fa fa-times"></i>
							<input type="checkbox" id="SPORT" name="sport"  value="sport" >
							SPORT						  </label>
										</div>
				<div id="regions" data-toggle="buttons" class="btn-group"  style="clear: both;">
											  <label id="internationalFilter" for="International" class="btn btn-default navinternational "><i style="display: none; position: absolute; right: -1px; top: -1px; background-color: #920612; padding-top: 5px; height: 28px; width: 28px; float: right;" class="fa fa-times"></i>
							<input type="checkbox" id="INTERNATIONAL" name="international"  value="international" >
							INTERNATIONAL						  </label>
												  <label id="schweizFilter" for="Schweiz" class="btn btn-default navschweiz "><i style="display: none; position: absolute; right: -1px; top: -1px; background-color: #920612; padding-top: 5px; height: 28px; width: 28px; float: right;" class="fa fa-times"></i>
							<input type="checkbox" id="SCHWEIZ" name="schweiz"  value="schweiz" >
							SCHWEIZ						  </label>
												  <label id="regionalFilter" for="Regional" class="btn btn-default navregional "><i style="display: none; position: absolute; right: -1px; top: -1px; background-color: #920612; padding-top: 5px; height: 28px; width: 28px; float: right;" class="fa fa-times"></i>
							<input type="checkbox" id="REGIONAL" name="regional"  value="regional" >
							REGIONAL						  </label>
												  <label id="textFilter" for="Text" class="btn btn-default navtext "><i style="display: none; position: absolute; right: -1px; top: -1px; background-color: #920612; padding-top: 5px; height: 28px; width: 28px; float: right;" class="fa fa-times"></i>
							<input type="checkbox" id="TEXT" name="text"  value="text" >
							TEXT						  </label>
												  <label id="bildFilter" for="Bild" class="btn btn-default navbild "><i style="display: none; position: absolute; right: -1px; top: -1px; background-color: #920612; padding-top: 5px; height: 28px; width: 28px; float: right;" class="fa fa-times"></i>
							<input type="checkbox" id="BILD" name="bild"  value="bild" >
							BILD						  </label>
												  <label id="audioFilter" for="Audio" class="btn btn-default navaudio "><i style="display: none; position: absolute; right: -1px; top: -1px; background-color: #920612; padding-top: 5px; height: 28px; width: 28px; float: right;" class="fa fa-times"></i>
							<input type="checkbox" id="AUDIO" name="audio"  value="audio" >
							AUDIO						  </label>
												  <label id="videoFilter" for="Video" class="btn btn-default navvideo "><i style="display: none; position: absolute; right: -1px; top: -1px; background-color: #920612; padding-top: 5px; height: 28px; width: 28px; float: right;" class="fa fa-times"></i>
							<input type="checkbox" id="VIDEO" name="video"  value="video" >
							VIDEO						  </label>
										</div>
				</div>
				</form>					
				<div id="tinkFilterReset" style="right: 40px; top: 0px;"><a style="padding: 3px; border: 1px solid #fff;" id="resetFilter" data-filter="*" href="#">ALL&nbsp;&nbsp; <i class="fa fa-refresh"></i></a></div>
			</div>
		</div>
	  </div>
	
	<div id="menu2" class="right" style="display: none; z-index: 9999 !important;">
		<div class="container">
			<ul id="menu-hauptmenude" class="navList"><li id="menu-item-34395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34395"><a href="https://tink.ch/de/jobs/">Jobs</a></li>
<li id="menu-item-141415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141415"><a href="https://tink.ch/ueber/">Team</a></li>
<li id="menu-item-34398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34398"><a href="https://tink.ch/de/termine/">Termine</a></li>
<li id="menu-item-34392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34392"><a href="https://tink.ch/de/dossier/">Dossiers</a></li>
<li id="menu-item-34404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34404"><a href="https://tink.ch/de/mitmachen/">Mitmachen</a></li>
</ul>		</div>
	</div>
	
		<div id="backMenu" style="display: none;">
	  <div style="text-transform: uppercase;"><a style="color: #fff !important;" href="/de"><i style="margin-right: 23px;" class="fa fa-backward"></i> <span id="backMenuText">HOME</span></a></div>
	</div>
		
	<div id="menu-mobileSearchDiv" style="display: none; position: absolute !important; top: 40px !important;">
				<form method="get" id="searchformMobile" action="https://tink.ch//?lang=&s=&debug=false" style="width: auto !important;"><input class="searchInput" type="text" name="s" id="s" placeholder="SUCHE ..." /><input type="hidden" name="lang" value="de"></form>
	</div>
	
	<div id="menu-mobileDiv" style="display: none; z-index: 999999 !important;">
	
	  <div id="mobileMenuPanel">
				
		<div id="greyMenuMobile">
		
						
			<div id="greyMenuMobile" style="height: auto !important;">

			</div>
			
			<div id="redMobileDiv" style="width: 100% !important; margin-left: -10px !important; background-color: #920611 !important;">
				<div id="redMenuMobile" style="margin-left: 0px !important; width: 150% !important;">
					<ul id="menu-hauptmenude-1" class="navList"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34395"><a href="https://tink.ch/de/jobs/">Jobs</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141415"><a href="https://tink.ch/ueber/">Team</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34398"><a href="https://tink.ch/de/termine/">Termine</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34392"><a href="https://tink.ch/de/dossier/">Dossiers</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34404"><a href="https://tink.ch/de/mitmachen/">Mitmachen</a></li>
</ul>				</div>
			</div>
			
					
		</div>
	</div>
	
	</div>
	
	<div id="menu3" class="right" style="display: none; z-index: 9999999999 !important;">
		<div class="container">
				<ul class="navList" style="margin-left: -8px; padding-left: 0px; margin-top: 0px;">
	<li class="tinkTarget"><a id="closeLangNav" href="#"><i style="margin-left: 3px;" class="fa fa-times"></i></a></li>
	<li class="tinkTarget"><a href="https://tink.ch/de/" class="inactive" style="color: #ffffff">DE</a></li>
	<li class="tinkTarget"><a href="https://tink.ch/it/" class="inactive" style="color: #ea404b">IT</a></li>
	<li class="tinkTarget"><a href="https://tink.ch/fr/" class="inactive" style="color: #ea404b">FR</a></li>




			</ul>	
		</div>
	</div>
	
	  <div id="redlineTop" style="background: url('/wp-content/themes/tink/images/redmenu.png') no-repeat left top #2c2c2c"></div>
		<div class="col-md-4 col-sm-4 itemTop" id="logoCell">
		  <div class="name left">
			<a href="/de">
			  <img src="/wp-content/themes/tink/images/tinklogo.png" alt="TINK" title="TINK" class="logo-tink no-image-resize"></a>
		  </div>
		</div>

		<div id="mobileNav" style="display: none; text-align: right; width: 100px;">
			<span id="menu-searchMobile" style="margin-right: 15px;">
				  <i class="fa fa-search fa-1x"></i>
			</span>
			<span id="menu-mobile" style="margin-right: 15px;">
				  <i class="fa fa-bars"></i>
			</span>
			<span class="langMobile">
				<a href="#" class="choice">DE</a>
			</span>
		</div>

		<div class="col-md-8 col-sm-8 itemTop stuff right text-align-right">
		  <div class="lang loginTINK rightTINK" style="white-space: nowrap;">
			<div style="height: 1.8em;">
			  <div class="langClaim right">
			  
								
				 <span id="return-switch" class="show-for-medium-up left">
					  <div style="text-transform: uppercase;"><a href="/de"><i style="padding-right: 10px;" class="fa fa-backward"></i> HOME</a></div>
				  </span>
				
				<span id="menu-search">
				  <i class="fa fa-search fa-1x"></i>
				</span>
				
				<div id="search-div" style="display: none;">
					<form method="get" id="searchform" action="https://tink.ch//?" style="width: auto !important;"><input class="searchInput" type="text" name="s" id="s" placeholder="SUCHE ..." /><input type="hidden" name="lang" value="de"></form>
				</div>
				
				<span id="menu-switch2">
				  <i class="fa fa-bars"></i>
				  <span class="box-shadow-menu-closer"></span>
				</span>
	  
				<span class="lang">
					<a href="#"  class="choice">DE</a>
									</span>
			  </div>

			</div>
			<!-- Search goes here -->
			</div>
		</div>
	  </div>
	</header>

	<div id="languages-content-small" class="languages small">
		<div class="container constrain-to-grid">
			<div class="samll-12 large-12">

			</div>
		</div>
	</div>
	</nav>

<div id="stickyalias"></div>
<a name="topAnchor"></a>
<style type="text/css">
.tinkFooter {
    margin-top: -23px !important;
}
.flex-caption {
    margin: 0 auto !important;
    max-width: 800px !important;
}
.entry-content a {
	color: #920612 !important;
	text-decoration: underline !important;
}
.entry-content a:hover {
	color: #920612 !important;
	text-decoration: none !important;
}
blockquote p:last-child, blockquote ul:last-child, blockquote ol:last-child {
    margin-bottom: 0px;
    padding: 20px;
    padding-top: 0px;
    padding-left: 30px;
	text-align: left !important;
	display: block;
}

</style>
<!--[if IE]>
<style type="text/css">

</style>
<![endif]-->

<script>
$( document ).ready(function() {
  $('.sharePopup').click(function(event) {
    var width  = 575,
        height = 400,
        left   = ($(window).width()  - width)  / 2,
        top    = ($(window).height() - height) / 2,
        url    = this.href,
        opts   = 'status=1' +
                 ',width='  + width  +
                 ',height=' + height +
                 ',top='    + top    +
                 ',left='   + left;
    
    window.open(url, 'TINK.ch - Social Share', opts);
 
    return false;
	});
  });
</script>

<div id="wrapper" style="margin: 0 auto;">
	<div class="container main-container" style="background-color: #fff !important; max-width: 1240px; margin: 0 auto; padding-right: 0px !important;">
									<article id="post-150447" class="post-150447 post type-post status-publish format-standard has-post-thumbnail hentry category-de-de category-culture-de category-lead-de category-regional-de category-schweiz-de tag-festival tag-musik tag-rote-fabrik tag-taktlos tag-zuerich">
						<div class="articleTopMeta">Gesellschaft | 04.05.2017</div>						
						<h1 style="max-width: 640px; margin: 0 auto;">Taktlos in Zürich</h1>												
						<div class="metainfo metainfo--content" style="display: none;">
							<span class="metainfo__author">Auline Sanchez</span>
						</div>
						
						<div class="articleBottomMeta">Text von <a href="/tinkarticles/?autor=Auline Sanchez">Auline Sanchez</a> | Bilder von <a href="/tinkarticles/?photo=Francesca Patella">Francesca Patella</a></div>
						
						<div class="articleSocial" style="">
							<div style="width: 100% !important; overflow: hidden !important;">
								<ul id="footerSocialHeader" style="margin-left: -15px; position: relative; float: left; display: block; left: 50%; width: auto !important; min-width: auto !important;">
									<li style="position: relative; float: left; display: block; right: 50%;"><a style="color: #575556; margin-right: 10px !important;" class="sharePopup" href="https://www.facebook.com/sharer/sharer.php?u=https://tink.ch/2017/05/taktlos-in-zuerich/" target="_blank"><i class="fa fa-facebook"><div style="display: block; font-size: 11px; font-family: 'Lato',Verdana,Arial,sans-serif; color: #999 !important; padding-left: 3px; float: right; margin-top: -5px !important;" id="fbCount">0</div></i></a></li>
									<li style="position: relative; float: left; display: block; right: 50%;"><a style="color: #575556;" class="sharePopup" href="https://twitter.com/share?text=Taktlos in Zürich" target="_blank"><i class="fa fa-twitter"></i></a></li>
									<li style="position: relative; float: left; display: block; right: 50%;"><a style="color: #575556;" href="mailto:friend@email.ch?subject=Taktlos in Zürich&body=https://tink.ch/2017/05/taktlos-in-zuerich/" target="_blank"><i class="fa fa-envelope"></i></a></li>
									<li id="shareWhatsapp" style="position: relative; float: left; right: 50%;"><a style="color: #575556;" href="whatsapp://send?text=https://tink.ch/2017/05/taktlos-in-zuerich/" target="_blank"><i class="fa fa-whatsapp"></i></a></li>
								</ul>
							</div>
							<div style="clear: both"></div>
						</div>
						<div class="articleExcerpt">In Zürich wird dieses Wochenende neuem Jazz gelauscht. Abseits des Mainstreams steht das Musikfestival Taktlos für gute, unbekannte und vor allem experimentelle Musik. Heute Abend startet das Festival bereits in die 34. Runde. Tink.ch sprach mit dem Mitbegründer Fredi Bosshard, der dieses Jahr sein Amt weitergibt.</div>						<div class="articleTopImage">
								<img id="topImageTINK" style="max-width: 820px; margin: 0 auto; display: block; max-height: auto !important; height: auto !important;" src="https://tink.ch/wp-content/uploads/2017/05/phpLsb7ya.jpg" />
							
									<div id="articleMetaImage" style="width: 100%; max-width: 820px; margin: 0 auto;">
										<div class="articleImageCaption" style="font-size: 15px; line-height: 25px; width: 100%; display: block; margin: 0 auto; text-align: center !important; font-style: italic !important; margin-top: 5px;">Sie eröffneten die 34. Ausgabe des Taktlos: Kaja Draksler Octet.</div>										<div class="articleImageCopyright" style="width: 100%; display: block; 	margin: 0 auto; text-align: center !important; font-style: normal !important; margin-top: 3px; font-size: 13px; color: #7b7b7b !important;">Bild: Francesca Patella</div>									</div>
																	
								
						</div>						
						
						<div class="entry-content" style="max-width: 640px; margin: 0 auto; padding-bottom: 15px; padding-top: 0px;">

							<p>«Wann haben Sie das letzte Mal etwas zum ersten Mal gehört?», dieses Motto hat Taktlos des <em>Ensembles Collegium Novum</em> ausgeliehen und zu seinem gemacht. Beim Festival geht es um Musik, die fast niemand kennt und viele entdecken wollen. Die nächsten vier Tage kommen MusikerInnen aus 17 Ländern in der Roten Fabrik in Zürich zusammen, um ihre Stücke zu präsentieren. Einiges wird schräg, neu und alles bestimmt anders sein, denn genau um das geht es bei Taktlos: um Musik, die Neues wagt.</p>
<p>Heute Abend spielt die slowenische Komponistin <em>Kaja Draksler</em> mit ihrem Oktett die ersten Töne. Die multinationale Gruppe übt in Amsterdam, wo erfolgreich für Kulturförderung gekämpft wird und experimentelle Projekte unterstützt werden. In ihrem Stück «Canto XII» erklingen zu zeitgenössischer Musik Texte des chilenischen Dichters Pablo Neruda. Die acht MusikerInnen teilen sich einen klassischen-jazzigen Hintergrund und spielen mutig mit unkonventionellen Formen. Der Donnerstag wird von <em>Amok Amor</em> in die Dunkelheit begleitet, virtuosen Jazz, lebendige Sechziger und Furchtlosigkeit treiben die vier Männer voran.</p>
<p>Dieses Jahr wird es auch neben der Musik Neuheiten geben. Fredi Bosshard, der Taktlos im Jahre 1984 mit dem Verein Jazzfabrik mitgegründet hat und seit daher jedes Jahr organisiert, gibt das Projekt in neue Hände. Er ist nun 68 Jahre alt und denkt, dass dem Festival ein frischer Wind bestimmt guttun wird. Ab 2018 wird der neue, junge Verein Taktlos das Festival leiten. Fredi Bosshard hat keine Angst vor Veränderungen, im Gegenteil: «Ich hoffe schwer, dass sie neue Ideen, neue Musik und ihren Groove mitbringen.» Das Festival müsse ja ihrem Zeitgeist entsprechen. Als Bosshard das Festival in den 80er Jahren gegründet hat, war Zürich in Aufbruchstimmung, die Jugend hat für ihren Platz gekämpft. Die Musikszene war klein: «Wir haben die ersten Konzerte in der Roten Fabrik organisiert, daneben gab es noch den Plattenladen recrec und das Radio Lora. Das war’s.» Heute sei Zürich eine ganz andere Stadt mit vielen gut Ausgebildeten MusikerInnen und wahnsinnig vielen Angeboten. Und so meint Bosshard, «ist das Festival schon noch von unserer Zeit etwas geprägt». Das dürfe sich heute gerne ändern. Die Gegenwart hat wieder andere Geschichten zu erzählen.</p>
<p>Fredi Bosshard hat einige Kontakte in Deutschland und reist regelmässig an verschiedenste Festivals. Dort entdeckt er spannende Bands und fragt sie für Taktlos an. Wichtig ist den OrganisatorInnen so einiges, und sie halten sich streng an ihre Prinzipien: «Fünf von zehn Bands wurden von Frauen initiiert», das war Bosshard schon von Beginn ein Anliegen. Zudem möchten sie den MusikerInnen faire Löhne bezahlen, ihnen einen anständigen Rahmen bieten und das könnten sie, dank den Subventionen der Stadt Zürich. Damit würden auch überrissene Eintrittspreise vermieden. «Das mussten wir uns alles erarbeiten, mussten der Stadt beweisen, dass wir wirklich etwas Richtiges machen wollen.» In den Anfängen haben sie noch Sandwiches verkauft und wenn wenig Publikum kam, «mussten wir eine Woche nach dem Festival noch Sandwiches essen.» Nur so hätten sie gelernt, wie es funktioniert. Zudem haben sie starke Beziehungen mit der Roten Fabrik gepflegt, sich auch gegenseitig unterstützt. Genau deshalb will Bosshard dem neuen Verein Taktlos auch alle Freiheiten lassen.</p>
<p>Am Freitag geht es mit dem <em>Lisa Ullén Quartett</em> zärtlich weiter. Die Norwegerin Lisa Ullén improvisierte schon während ihres Pianostudiums mit den Innereien des Klaviers. Um 22.30 Uhr wird es dann mit dem <em>Hedvi Mollestad Trio</em> richtig laut. Die Band vermischt Jazz, Rock und Metal mit allem, was ihnen sonst noch in den Sinn kommt. Auch am Samstag wird ein spannendes Programm erwartet. Die Altsaxofonistin <em>Julie Kjaer</em> lebt seit einigen Jahren in London und hat dort mit zwei 80er-Jahre-Musikern ein Trio gegründet. Die drei sind in der «Powerhouse-Rhytmusszene» in London erfolgreich und spielen am Samstag um 20 Uhr in der Roten Fabrik. <em>Kjaer</em> reist danach alleine nach Japan weiter.</p>
<p>Fredi Bosshards «Perle» können wir am Sonntag um 17 Uhr bestaunen. <em>Flury und die Nachgeborenen</em> sind neun MusikerInnen, die alle aus einem anderen Bereich kommen. Da vermischen sich etwa zwei Sängerinnen, ein DJ, ein Pianist und zwei Perkussionisten und stellen den Jazz auf den Kopf. Aber das ist gut so, mein Fredi Bosshard: «wir wollen gerne aus dem Rahmen fallen.»</p>
						</div><!-- .entry-content -->
						
						<div class="discussLine" style="background-color: #dadadc; height: 15px; width: 100%;"></div>						
						<div class="discuss-control" style="max-width: 640px; margin: 0 auto; padding-bottom: 15px;">
							<div class="articleComments" style="width: 100%; margin-top: 15px; margin-bottom: 10px; text-align: center;"><a class="showCommentsButton" href="#">Kommentare anzeigen <i style="padding-left: 5px;" class="fa fa-angle-down fa-1x"></i></a></div>

							<div class="discuss-content" style="display: none; margin: 0 auto; padding-bottom: 15px;">
								<div class="articleComments">Schreiben Sie den ersten Kommentar zu diesem Artikel.</div>
								
<div id="disqus_thread">
    </div>

							</div>							
						</div>

						<div class="similarContentLine" style="background-color: #dadadc; height: 15px; width: 100%;"></div>

						<div class="similar-content" style="max-width: 800px; margin: 0 auto; padding-bottom: 5px;">
							<div class="similarContent"><img style="padding-right: 5px; margin-top: -5px;" src="/wp-content/themes/tink/images/redline.png">&Auml;hnliche Artikel</div>
							<div class="container" style="max-width: 800px; padding-left: 0px;">

							  <div class="col-md-4 col-sm-4 " style="max-height: 150px; overflow: hidden; margin-bottom: 10px; margin-top: 10px;">
								  <a href="https://tink.ch/2017/02/das-buddhistische-zentrum/" style="width: 100%; min-height: 150px; display: block; background: url(https://tink.ch/wp-content/uploads/2017/02/phpso1vSD-800x566.jpg) !important; background-size: cover !important;"></a>
									<div class="thumbnailSimilar" style="position: relative;">
									<a href="https://tink.ch/2017/02/das-buddhistische-zentrum/"><div id="similarShadow" style="display: block !important; position: absolute ! important; width: 100%; bottom: 0px ! important; background: transparent; background-image: linear-gradient(transparent, rgba(0, 0, 0, 0.9)) !important; opacity: 0.9; height: 100px;"></div>
									<h2 style="position: absolute; top: 75px; width: 100%; text-align: left; padding-left: 25px;">Das Buddhistische Zentrum</h2>
									</a>
								</div>
							  </div>
											  <div class="col-md-4 col-sm-4 " style="max-height: 150px; overflow: hidden; margin-bottom: 10px; margin-top: 10px;">
								  <a href="https://tink.ch/2016/12/architektur-ohne-vorwissen-ein-no-go/" style="width: 100%; min-height: 150px; display: block; background: url(https://tink.ch/wp-content/uploads/2016/12/php61WWFe-450x600.jpg) !important; background-size: cover !important;"></a>
									<div class="thumbnailSimilar" style="position: relative;">
									<a href="https://tink.ch/2016/12/architektur-ohne-vorwissen-ein-no-go/"><div id="similarShadow" style="display: block !important; position: absolute ! important; width: 100%; bottom: 0px ! important; background: transparent; background-image: linear-gradient(transparent, rgba(0, 0, 0, 0.9)) !important; opacity: 0.9; height: 100px;"></div>
									<h2 style="position: absolute; top: 75px; width: 100%; text-align: left; padding-left: 25px;">Architektur ohne Vorwissen, ein No-Go?</h2>
									</a>
								</div>
							  </div>
											  <div class="col-md-4 col-sm-4 " style="max-height: 150px; overflow: hidden; margin-bottom: 10px; margin-top: 10px;">
								  <a href="https://tink.ch/2016/11/kleine-zwiebeln-am-grossen-maerit/" style="width: 100%; min-height: 150px; display: block; background: url(https://tink.ch/wp-content/uploads/2016/11/php6dtmV9-800x532.jpg) !important; background-size: cover !important;"></a>
									<div class="thumbnailSimilar" style="position: relative;">
									<a href="https://tink.ch/2016/11/kleine-zwiebeln-am-grossen-maerit/"><div id="similarShadow" style="display: block !important; position: absolute ! important; width: 100%; bottom: 0px ! important; background: transparent; background-image: linear-gradient(transparent, rgba(0, 0, 0, 0.9)) !important; opacity: 0.9; height: 100px;"></div>
									<h2 style="position: absolute; top: 75px; width: 100%; text-align: left; padding-left: 25px;">Kleine Zwiebeln am grossen Märit</h2>
									</a>
								</div>
							  </div>
				
								<div class="toTopDiv" style="display: block;"><a style="display: block; font-size: 11px; font-weight: 600; margin-bottom: 10px;" id="toTopLink"><i style="padding-left: 5px; font-size: 11px;" class="fa fa-chevron-up"></i><br/>NACH OBEN</a></div>

							</div>
							
						</div><!-- end similar post -->
						
					</article><!-- #post-## -->


				
	</div><!-- /.container -->
</div><!-- /.wrapper -->



<footer class="tinkFooter" style="overflow: hidden !important;">
  <div class="container">
    <div id="newsletterCol" class="col-md-4 col-sm-8" style="padding-top: 30px;">
			<div class="footerTitle">NEWSLETTER ABONNIEREN</div>
			<div class="footerContent" style="padding-top: 10px; min-height: 50px; font-size: 0.8em;">
			<form method="post" action="https://tink.ch/?na=s" onsubmit="return newsletter_check(this)">
			<input class="newsletter-email" style="border: 0px !important; margin-bottom: 5px !important; width: 80%; height: 30px;" type="email" name="ne" size="30" required>
			<input id="newsletterReg" class="newsletter-submit" type="submit" value="ABSCHICKEN" />
			</form>
			</div>
	</div>
    <div id="workshopCol" class="col-md-4 col-sm-8" style="padding-top: 30px;">
			<div class="footerTitle" style="padding-left: 35%;">UNSER NÄCHSTES TREFFEN</div>
			<div class="footerContent" style="padding-left: 35%; padding-top: 10px; min-height: 50px; font-size: 0.8em;">
								<p style="color: #fff; font-size: 1em; padding-bottom: 0px !important; margin-bottom: 0px !important; text-align: left">
					Keine Termine gefunden.					
					</p>
							
			</div>
    </div>
    <div id="twitterBoxCol" class="col-md-4 col-sm-8" style="padding-top: 30px;">
			<div class="footerTwitter" id="twitterBox" style="padding-left: 30%">
				<div class="footerTitle" style="font-size: 0.8em;">OUR LATEST TWEET</div>
				<div class="footerContent" style="padding-top: 10px; min-height: 50px; font-size: 0.8em;">
									
						<aside id="latest_tweets_widget-2" class="widget widget_latest_tweets_widget"><h1 class="widget-title"></h1><div class="latest-tweets"><ul><li><p class="tweet-text">Auline Sánchez und Dario Spilimbergo waren im Buddhistischen Zentrum in Zürich: <a href="https://tink.ch/2017/02/das-buddhistische-zentrum/?l=de" target="_blank" rel="nofollow">tink.ch/2017/02/das-buddhistis&hellip;</a> <a href="https://pic.twitter.com/vgqmu7bZ4m" target="_blank" rel="nofollow">pic.twitter.com/vgqmu7bZ4m</a></p><p class="tweet-details"><a href="http://twitter.com/Tink_ch/status/830467550429532160" target="_blank"><time datetime="2017-02-11 18:24:28+0200">11. Februar 2017 18:24</time></a></p></li></ul></div></aside>								</div>
			</div>
	</div>
  </div>
  <div class="container">
    <div class="col-md-12 col-sm-12">
			<div id="spacerLine" style="margin-left: 20px; margin-right: 20px; border-top: 2px solid rgb(202, 6, 18); margin-top: 35px; margin-bottom: 35px;"></div>
	</div>
  </div>
 <div class="container">
    <div id="footerMenuCol" class="col-md-4 col-sm-8">
			<div class="footerTitle">
				<div id="footerMenuWrapper">
					<ul id="footerMenuLeft" class="menu"><li id="menu-item-34454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34454"><a href="https://tink.ch/de/jobs/">Jobs</a></li>
<li id="menu-item-34455" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34455"><a href="https://tink.ch/de/termine/">Termine</a></li>
<li id="menu-item-34456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34456"><a href="https://tink.ch/de/dossier/">Dossiers</a></li>
<li id="menu-item-34458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34458"><a href="https://tink.ch/de/mitmachen/">Mitmachen</a></li>
</ul>				</div>
			<div id="footerMenu2Div">
				<ul id="footerMenuRight" class="menu"><li id="menu-item-34459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-34459"><a href="https://tink.ch/">Home</a></li>
<li id="menu-item-34460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34460"><a href="https://tink.ch/de/impressum/">Impressum</a></li>
<li id="menu-item-34463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34463"><a href="https://tink.ch/agb/">AGB</a></li>
</ul>			</div>
			
			</div>
	</div>
  <div id="socialDividerLine" style="display: none;" class="container">
    <div class="col-md-12 col-sm-12">
			<div id="spacerLine" style="margin-left: 20px; margin-right: 20px; border-top: 2px solid rgb(202, 6, 18); margin-top: 35px; margin-bottom: 35px;"></div>
	</div>
  </div>
 
    <div class="col-md-4 col-sm-12">
			<div id="socialFooterTitle" class="footerTitle" style="text-align: center; padding-left: 35%;">
				<div style="width: 100% !important; overflow: hidden !important;">
					<ul id="footerSocialNav" style="margin-left: -15px; position: relative; float: left; display: block; left: 50%; width: auto !important; min-width: auto !important;">
						<li style="width: 60px; position: relative; float: left; display: block; right: 50%; height: 60px;"><a href="https://twitter.com/Tink_ch" target="_blank"><i class="fa fa-twitter fa-2x"></i></a></li>
						<li style="width: 60px; position: relative; float: left; display: block; right: 50%; height: 60px;"><a href="https://www.facebook.com/Tink.ch" target="_blank"><i class="fa fa-facebook fa-2x"></i></a></li>
						<li style="width: 60px; position: relative; float: left; display: block; right: 50%; height: 60px;"><a href="https://www.youtube.com/channel/UCkAFRGB3cG1z26v_b8KpOHA" target="_blank"><i class="fa fa-youtube fa-2x"></i></a></li>
						<li style="width: 60px; position: relative; float: left; display: block; right: 50%; height: 60px;"><a href="https://www.instagram.com/tink.ch/" target="_blank"><i class="fa fa-instagram fa-2x"></i></a></li>
					</ul>
				</div>
			</div>
    </div>

 <div id="adressDividerLine" style="display: none;" class="container">
    <div class="col-md-12 col-sm-12">
			<div id="spacerLine" style="margin-left: 20px; margin-right: 20px; border-top: 2px solid rgb(202, 6, 18); margin-top: 35px; margin-bottom: 35px;"></div>
	</div>
  </div>
    <div class="col-md-4 col-sm-12" style="">
			<div class="footerContent" id="tinkAddress" style="padding-left: 30%">Tink.ch Schweiz<br/>
			Rötzmattweg 8<br/>
			4600 Olten<br/>
			<!--Telefon: +41 31 850 10 91<br/>
			Fax: +41 31 850 10 21-->
			</div>
    </div>
  </div>
  <div class="container">
    <div class="col-md-12 col-sm-12">
			<div class="copyright" style="font-size: 0.8em;">TINK.CH | 2015</div>
	</div>
  </div>
</footer>

<script src="/wp-content/themes/tink/js/stat.js"></script>
<!-- TEMPLATE: /tink/data/www/tinkch/wp-content/themes/tink/page.php -->
<script src="/wp-content/themes/tink/js/sub.js"></script>


<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->
<script type="text/javascript">
				function get_form_submits(el){
					var form,current=el,ui,type,slice = Array.prototype.slice,self=this;
					this.submits=[];
					this.form=false;

					this.setEnabled=function(e){
						for ( var s=0;s<self.submits.length;s++ ) {
							if (e) self.submits[s].removeAttribute('disabled');
							else  self.submits[s].setAttribute('disabled','disabled');
						}
						return this;
					};
					while ( current && current.nodeName != 'BODY' && current.nodeName != 'FORM' ) {
						current = current.parentNode;
					}
					if ( !current || current.nodeName != 'FORM' )
						return false;
					this.form=current;
					ui=slice.call(this.form.getElementsByTagName('input')).concat(slice.call(this.form.getElementsByTagName('button')));
					for (var i = 0; i < ui.length; i++) if ( (type=ui[i].getAttribute('TYPE')) && type=='submit' ) this.submits.push(ui[i]);
					return this;
				}
				</script><script type="text/javascript">
		var recaptcha_widgets={};
		function wp_recaptchaLoadCallback(){ 
			try {
				grecaptcha;
			} catch(err){
				return;
			}
			var e = document.querySelectorAll ? document.querySelectorAll('.g-recaptcha:not(.wpcf7-form-control)') : document.getElementsByClassName('g-recaptcha'),
				form_submits;

			for (var i=0;i<e.length;i++) {
				(function(el){
					var form_submits = get_form_submits(el).setEnabled(false), wid;
					// check if captcha element is unrendered
					if ( ! el.childNodes.length) {
						wid = grecaptcha.render(el,{
							'sitekey':'6Leo7AwUAAAAAHgh6S7SLmAC4_xDWSYDaLxene-v',
							'theme':el.getAttribute('data-theme') || 'light'
							,
							'callback' : function(r){ get_form_submits(el).setEnabled(true); /* enable submit buttons */ }
						});
						el.setAttribute('data-widget-id',wid);
					} else {
						wid = el.getAttribute('data-widget-id');
						grecaptcha.reset(wid);
					}
				})(e[i]);
			}
		}
		
		// if jquery present re-render jquery/ajax loaded captcha elements 
		if ( typeof jQuery !== 'undefined' )
			jQuery(document).ajaxComplete( function(evt,xhr,set){
				if( xhr.responseText && xhr.responseText.indexOf('6Leo7AwUAAAAAHgh6S7SLmAC4_xDWSYDaLxene-v') !== -1)
					wp_recaptchaLoadCallback();
			} );
		
		</script><script src="https://www.google.com/recaptcha/api.js?onload=wp_recaptchaLoadCallback&#038;render=explicit" async defer></script>
<!-- END recaptcha -->
<script type='text/javascript' src='https://tink.ch/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.js?ver=160b04a89303f8a08721d9cc8151ea1f'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var appBannersConfig = {"title":"","author":"","price":"","appStoreLanguage":"US","inAppStore":"On the App Store","inGooglePlay":"In Google Play","inAmazonAppStore":"In the Amazon Appstore","inWindowsStore":"In the Windows Store","GooglePlayParams":null,"icon":"","iconGloss":"","url":"","button":"","scale":"auto","speedIn":"300","speedOut":"400","daysHidden":"0","daysReminder":"0","force":null,"hideOnInstall":"1","layer":"","iOSUniversalApp":"1","appendToSelector":"body","printViewPort":"1","pushSelector":"html"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tink.ch/wp-content/plugins/appbanners/js/config.min.js?ver=160b04a89303f8a08721d9cc8151ea1f'></script>
<script type='text/javascript' src='https://tink.ch/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://tink.ch/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://tink.ch/wp-content/themes/tink/js/functions.js?ver=20150315'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tink.ch/wp-content/plugins/newsletter/subscription/validate.js?ver=4.8.9'></script>
<script type='text/javascript' src='https://tink.ch/wp-includes/js/wp-embed.min.js?ver=160b04a89303f8a08721d9cc8151ea1f'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icl_vars = {"current_language":"de","icl_home":"https:\/\/tink.ch\/","ajax_url":"https:\/\/tink.ch\/wp-admin\/admin-ajax.php","url_type":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tink.ch/wp-content/plugins/sitepress-multilingual-cms/res/js/sitepress.js?ver=160b04a89303f8a08721d9cc8151ea1f'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.4","language":"de_formal"},"disqusIdentifier":"150447 https:\/\/tink.ch\/?p=150447\/","disqusShortname":"tinkch","disqusTitle":"Taktlos in Z\u00fcrich","disqusUrl":"https:\/\/tink.ch\/2017\/05\/taktlos-in-zuerich\/","options":{"manualSync":false},"postId":"150447"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tink.ch/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=160b04a89303f8a08721d9cc8151ea1f'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"tinkch"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tink.ch/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=160b04a89303f8a08721d9cc8151ea1f'></script>

</body>
</html>